Начало
 

mo >> Основной форум

  Ваше имя не определено.           
Перейти в раздел:
  

Rme fireface 400 - проблема с MATRIX
Юрий     
19.01.09 01:49
[     ]
      
Господа, недавно приобрёл новый компьютер(на базе процессора Intel Quad 2,4Ghz). В принципе всё работает хорошо, даже, по звуку, очень хорошо. Однако обнаружил, причём случайно, следующую
проблему:открываю MATRIX и вижу не привычную и близкую сердцу панель, а некое уродливое изображение , состоящее из чёрных и зелёных галочек и цифр, серых прямоугольников, расположенных без всякой закономерности. Всё это многообразие расположено на "листе белой бумаги". В результате работать с MATRIX просто невозможно. TotalMix выглядит нормально, но если включаешь SUBMIX,то появляются белые квадратики с чёрными галочками.
Переустанавливал драйверы к Fireface, перепрошивал,аналогично с драйверами к видеокарте. Не помогло. Только один раз по неизвестным мне причинам вдруг всё стало выглядеть "правильно". Однако в следующем сеансе работы всё вышеописанное снова "возникло" и теперь надолго. Отмечу, что на ноутбуке этой проблемы не возникает.
 



  Тема Автор Дата
*  Rme fireface 400 - проблема с MATRIX Юрий 19.01.09 01:49
  Re: Rme fireface 400 - проблема с MATRIX Р.Рябцев 19.01.09 03:13
  Re: Rme fireface 400 - проблема с MATRIX keepersound 20.01.09 14:41
  Re: Rme fireface 400 - проблема с MATRIX Юрий 20.01.09 19:07
  Re: Rme fireface 400 - проблема с MATRIX Р.Рябцев 21.01.09 03:00
Перейти в раздел:
 


Музыкальное Оборудование
www.muzoborudovanie.ru
www.moline.ru
mail@muzoborudovanie.ru
© Агентство ДАТА